رفتن به مطلب
  • 0

استفاده از ورژن 2 appcompat و ارور دادن


amir mahdizadeh

سوال

سلام دوستان

من زمانی که از ورژن 2 کتابخونه اپ کامپت استفاده میکنم برنامم force close  میده اما زمانی که از ورژن 1.2 این کتابخونه استفاده میکنم برنامه اجرا میشه

کسی دلیل این مشکلو میدونه؟؟

لینک ارسال
به اشتراک گذاری در سایت های دیگر

0 پاسخ به این سوال تاکنون داده شده است

ارسال های توصیه شده

هنوز برای این سوال پاسخی ارسال نشده است

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

مهمان
این موضوع برای عدم ارسال قفل گردیده است.
  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...