رفتن به مطلب
  • 0

خطای Plugin is too old, please update to a more recent version


bidgol

سوال

این خطا داره می گیره

کارهای پیشنهادی سایت Stackoverflow را هم انجام دادم می خوام بدونم کسی تجربه شخصی برا حل این مشکل داره؟
ممنون

post-3153-0-92629300-1470718110_thumb.jpg

لینک ارسال
به اشتراک گذاری در سایت های دیگر

0 پاسخ به این سوال تاکنون داده شده است

ارسال های توصیه شده

هنوز برای این سوال پاسخی ارسال نشده است

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...