رفتن به مطلب
  • 0

minSdkVersion و خطا


ilan

سوال

سلام دوستان

اگه minSdkVersion  رو از 23 تا 17 بزارم و خروجی بگیرم، دیگه پوش دریافت نمیشه ولی اگه 23 به بالا بزارم دریافت میکنه.

آیا باید در sdk چیز خاصی دانلود کنم تا بتونم minSdkVersion  رو بزارم 17 ؟؟

لینک ارسال
به اشتراک گذاری در سایت های دیگر

0 پاسخ به این سوال تاکنون داده شده است

ارسال های توصیه شده

هنوز برای این سوال پاسخی ارسال نشده است

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...