رفتن به مطلب

ghost

ارسال های توصیه شده

سلام به همه ی دوستان عزیز و گرامی

یه سوال دارم که در رابطه با کدنویسی نیست و جای دیگه ای برای مطرحش پیدا نکردم. اگه جاش اشتباهه لطفا انتقالش بدید.

 

من یه پلاگین دانلود کردم برای نرم افزار مایا و نصبش کردم. خیلی راحت نصب شد و مشکلی نداشت ولی مایا نمی تونست اونو لود کنه.

حذفش کردم و بعدا فهمیدم برای سرویس پک 5 بوده. سرویس پک 5 رو برای مایا دانلود و نصب کردم ولی وقتی خواستم پلاگین رو دوباره نصب کنم این ارور رو داد.

تصویر ارور

 

البته این ارور فقط برای این نسخه نیست. چون نسخه ی دیگه ی پلاگین رو دانلود کردم و موقع نصب همین ارور رو داد. کلا موقع نصب این پلاگین این ارور میاد.

چطور این ارور رو رفع کنم تا پلاگین نصب بشه؟؟؟

 

ممنون از همه

لینک ارسال
به اشتراک گذاری در سایت های دیگر

حاجی اون یکی نسخه رو کامل حذف کن 

پیشنهاد میکنم از uninstaller pro استفاده کنی فوق العاده است 

فایلای تمپ روهم پاک میکنه  و کلی فضا ازاد میشه و روی سرعت سیستمت تاثیر مستقیم داره :) 

لینک ارسال
به اشتراک گذاری در سایت های دیگر

پلاگین رو قبلا Uninstall کردم.

با برنامه ی Uninstaller Pro هم دنبالش گشتم ولی همچین فایلی وجود نداره.

لینک ارسال
به اشتراک گذاری در سایت های دیگر

بایگانی شده

این موضوع بایگانی و قفل شده و دیگر امکان ارسال پاسخ نیست.

  • کاربران آنلاین در این صفحه   0 کاربر

    • هیچ کاربر عضوی،در حال مشاهده این صفحه نیست.
×
×
  • اضافه کردن...